<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rta.org.af/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>اخبارکوتاه از دنیای فوتبال &#8211; رادیو تلویزیون ملی افغانستان</title>

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="خبرهای ورزشی" />

<meta property="og:title" content="اخبارکوتاه از دنیای فوتبال |" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rta.org.af/?p=8827" />
<meta property="og:image" content="http://www.rta.org.af/wp-content/uploads/2016/01/football_al.jpg" />
<meta property="og:site_name" content="رادیو تلویزیون ملی افغانستان" />
<meta property="og:description" content="لوگو  باشگاه مانچستریونایتد تلاش دارد تا بلت بازی کن بلجیمی را جذب کند. رسانه های هسپانیا گزارش داده اند که ریال مادرید تا گزینه ای برای خامس پیدا نکنند او را نمی فروشند خامس مدعی است که این باشگاه را ترک میکند. گریس من ستاره فرانسوی باشگاه اتلاتیک مادرید گفته است هرگز به باشگاه های ریال مادرید و پارسن ژرمن نخواهد رفت . میاتو ، بازی کن سابق ریال مادرید گفته است رونالدو توپ طلا دیگر را هم خواهد برد. کوتی گفته است به خاطر آزاد هوا داران بارسلونا خوش میشود که رونالدو توپ طلا بگیرد ، زیرا آنان را این موضوع رنج میدهد. کوکه بازی کن اتلاتیک مادرید گفته است میخواهیم تلا ش کنیم تا این تیم در جایگاه سوم جدول قرار بگیرد. مسی درفصل جاری 51 گول به ثمر رسانده تا فعلاً درصدر گول زنان بازی های باشگاهی قراردارد. لمپارد بازی کن سابق چلسی سرمربی این تیم را تمجید کرده و گفته است درزمان مناسب شیوه بازی را تغییر داد. یحیی توره بازی کن باشگاه مانچسترستی گفته است این باشگاه ممکن قهرمان شود. رسانه ها گزارش داده اند که مسعود اوزیل آرسنال را ترک میکند مانچسترستی ، بایرن مونیخ و چلسی خریدار او میباشند." />
<meta property="article:published_time" content="2016-12-21T15:23:13Z" />
<meta property="article:modified_time" content="2016-12-21T15:23:13Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="اخبارکوتاه از دنیای فوتبال |" />
<meta name="twitter:description" content="لوگو  باشگاه مانچستریونایتد تلاش دارد تا بلت بازی کن بلجیمی را جذب کند. رسانه های هسپانیا گزارش داده اند که ریال مادرید تا گزینه ای برای خامس پیدا نکنند او را نمی فروشند خامس مدعی است که این باشگاه را ترک میکند. گریس من ستاره فرانسوی باشگاه اتلاتیک مادرید گفته است هرگز به باشگاه های ریال مادرید و پارسن ژرمن نخواهد رفت . میاتو ، بازی کن سابق ریال مادرید گفته است رونالدو توپ طلا دیگر را هم خواهد برد. کوتی گفته است به خاطر آزاد هوا داران بارسلونا خوش میشود که رونالدو توپ طلا بگیرد ، زیرا آنان را این موضوع رنج میدهد. کوکه بازی کن اتلاتیک مادرید گفته است میخواهیم تلا ش کنیم تا این تیم در جایگاه سوم جدول قرار بگیرد. مسی درفصل جاری 51 گول به ثمر رسانده تا فعلاً درصدر گول زنان بازی های باشگاهی قراردارد. لمپارد بازی کن سابق چلسی سرمربی این تیم را تمجید کرده و گفته است درزمان مناسب شیوه بازی را تغییر داد. یحیی توره بازی کن باشگاه مانچسترستی گفته است این باشگاه ممکن قهرمان شود. رسانه ها گزارش داده اند که مسعود اوزیل آرسنال را ترک میکند مانچسترستی ، بایرن مونیخ و چلسی خریدار او میباشند." />
<meta name="twitter:image" content="http://www.rta.org.af/wp-content/uploads/2016/01/football_al.jpg" />
<meta itemprop="image" content="http://www.rta.org.af/wp-content/uploads/2016/01/football_al.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Feed" href="http://www.rta.org.af/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Comments Feed" href="http://www.rta.org.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; اخبارکوتاه از دنیای فوتبال Comments Feed" href="http://www.rta.org.af/?feed=rss2&#038;p=8827" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rta.org.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/main.css?ver=2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/font-awesome.min.css?ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/responsive.css?ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_rtl-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/rtl.css?ver=2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rta.org.af/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.rta.org.af/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rta.org.af/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<link rel='https://api.w.org/' href='http://www.rta.org.af/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rta.org.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rta.org.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='پرسهای دینی ۳۰/۹/۹۵' href='http://www.rta.org.af/?p=8825' />
<link rel='next' title='په کابل ښار کې د ترهګرو د چاودېدونکو توکو د یو پټنځای کشف' href='http://www.rta.org.af/?p=8830' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.rta.org.af/?p=8827" />
<link rel='shortlink' href='http://www.rta.org.af/?p=8827' />
<link rel="alternate" type="application/json+oembed" href="http://www.rta.org.af/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rta.org.af/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827&#038;format=xml" />
<style type="text/css">
.entry-title a,.main-navigation a, .sidr a,h1, h2, h3, h4, h5, h6, blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {font-family:Nassim !important;font-size:px !important; font-weight:700;}
 {font-family: !important;font-size:px !important;font-weight:100;}
 {font-family: !important;font-size:px !important;font-weight:100;}
h1, h2, h3, h4, h5, h6 {font-family:Nassim !important;font-weight:100;}
body {font-family:Nassim !important;font-weight:100;}
.rtl #wpadminbar * {font:400 13px/32px ;}
</style>
<style type="text/css" media="all">
@import url(http://www.rta.org.af/wp-content/plugins/parsi-font/fonts/fonts.css);
</style><!--[if IE 7]>
<link rel="stylesheet" href="http://www.rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.rta.org.af/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.rta.org.af/wp-content/uploads/2015/12/Logo95.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.rta.org.af/wp-content/uploads/2015/12/Logo144.png" /><style type="text/css">.vce_posts_widget-7 .owl-carousel.owl-rtl{ heigh: 260px !important; }</style></head>

<body class="single single-post postid-8827 single-format-standard unknown vce-sid-left">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1288378377840452',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rta.org.af/" title="رادیو تلویزیون ملی افغانستان" class="has-logo"><img src="http://www.rta.org.af/wp-content/uploads/2015/12/header.png" alt="رادیو تلویزیون ملی افغانستان" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1488"><a href="http://www.rta.org.af/">اصلي پاڼه</a><li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1490"><a href="http://http://www.rta.org.af/#">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://www.rta.org.af/?page_id=442">تاریخچه افغانستان</a>	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.rta.org.af/?page_id=1492">فرهنگ افغانستان</a></ul>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a>خبرونه</a>
<ul class="sub-menu">
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 vce-cat-2"><a href="http://www.rta.org.af/?cat=2">افغانستان</a>	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 vce-cat-3"><a href="http://www.rta.org.af/?cat=3">نړۍ</a></ul>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498 vce-mega-cat vce-cat-5"><a href="http://www.rta.org.af/?cat=5" data-mega_cat_id="5">اسلامی معارف</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-mega-cat vce-cat-4"><a href="http://www.rta.org.af/?cat=4" data-mega_cat_id="4">ورزش</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 vce-cat-6"><a href="http://www.rta.org.af/?cat=6">فرهنگی و هنری</a><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.rta.org.af/?page_id=253">ویډیوګانې</a><li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080"><a href="http://www.rta.org.af/?page_id=250">تصاویر</a><li id="menu-item-1974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1974"><a href="http://www.rta.org.af/?page_id=235">د خپرونو جدول</a><li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="http://www.rta.org.af/?page_id=1485">تماس با ما</a><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1501"><a href="http://www.rta.org.af/eng">English</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rta.org.af/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="جستجو ..." onfocus="(this.value == 'جستجو ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو ...')" placeholder="جستجو ..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">




<div id="content" class="container site-content">

			<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title">سخن روز</h4>			<div class="textwidget"> له مينې وېره له ژوند نه وېره ده، هغوی چې له مينې تښتي مړه دي (براتراند راسل)</div>
		</div><div id="mks_social_widget-5" class="widget mks_social_widget"><h4 class="widget-title">با ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">twitter</a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">soundcloud</a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">youtube</a></li>
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="googleplus_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">googleplus</a></li>
		  			  </ul>
				
		</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">د افغانستان ملي راډیو</h4>			<div class="textwidget"><div>
<center>1107AM  & 105.2FM</center>
</div>
<div style="margin-right:-20px;">
<audio controls><source src="http://64.37.60.11:9990/;stream.nsv&amp;type=mp3&amp;volume=5&amp;autostart=muted.mp3"></source></audio>
</div></div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">رادیو کابل</h4>			<div class="textwidget"><div>
<center>93FM</center>
</div>
<div style="margin-right:-20px;">
<audio controls><source src="http://64.37.60.11:9962/;stream.nsv&amp;type=mp3&amp;volume=5&amp;autostart=muted.mp3"></source></audio>
</div></div>
		</div><div id="text-8" class="widget widget_text"><h4 class="widget-title">TV</h4>			<div class="textwidget"><div style="margin: -20px;"><iframe scrolling="no" src="http://rta.org.af/tv/tv.html"></iframe></div></div>
		</div><div id="vce_video_widget-3" class="widget vce_video_widget"><h4 class="widget-title">خبرهای هشت شب</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/CDFEnmmI?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/channel/UCPP68_Gjb20Gmxv63XzeX9A" target="_blank">خبرهای بیشتر در یوتیوب  ... </a></div>
		</div><div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">تلوېزیون </h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/s4jEoV55ayo?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
					<p><!DOCTYPE html><br />
<html><br />
<body></p>
<p align="center"> فرکانس جدید تلویزیون ملی افغانستان</p>
<p> <img src="http://www.rta.org.af/wp-content/uploads/2016/06/TVFREq-1.png" alt="فرکانس جدید"  align="middle"> </p>
<p></body><br />
</html></p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">آلبوم تصاویر</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=8750" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/12/تخت-رستم-از-دوره-بودایی-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="تخت-رستم-از-دوره-بودایی" srcset="http://www.rta.org.af/wp-content/uploads/2016/12/تخت-رستم-از-دوره-بودایی-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2016/12/تخت-رستم-از-دوره-بودایی-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=8750" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">ویډیوګانې</h4>
		
		</div><div id="vce_video_widget-10" class="widget vce_video_widget"><h4 class="widget-title">فرهنگ مردم</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/qXaglU3Uhjg?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title">صفحه فیسبوک</h4>			<div class="textwidget"><div>
<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:100%;height:360px;background:#fff" src="http://facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Frta.af&amp;width=400&amp;colorscheme=light&amp;connections=0&amp;stream=true&amp;header=true&amp;height=360"></iframe>
</div></div>
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">مجله آواز</h4>
		
		<ul class="vce-post-slider">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=7328" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/11/majala-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="majala" srcset="http://www.rta.org.af/wp-content/uploads/2016/11/majala-380x260.png 380w, http://www.rta.org.af/wp-content/uploads/2016/11/majala-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=7328" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=3584" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴"><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/05/majala-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="majala" srcset="http://www.rta.org.af/wp-content/uploads/2016/05/majala-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2016/05/majala-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=3584" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴" class="vce-post-link">مجله آواز شماره پنجم و ششم...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="300" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/01/shumara-2-94-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="shumara-2-94" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1001" class="featured_image_sidebar" title="مجله آواز شماره چهارم سال ۱۳۹۲"><span class="vce-post-img"><img width="300" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/01/shumara-41392-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="shumara-41392" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1001" title="مجله آواز شماره چهارم سال ۱۳۹۲" class="vce-post-link">مجله آواز شماره چهارم سال...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_video_widget-5" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/xA_SsYuu2js?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-7" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/PnvMLxJlmmc?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-6" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/SBRQoKS0pfs?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div></div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-8827" class="vce-single post-8827 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rta.org.af/?cat=61" class="category-61">خبرهای ورزشی</a></span>
			
			<h1 class="entry-title">اخبارکوتاه از دنیای فوتبال</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">چهارشنبه ۱ جدی ۱۳۹۵</span></div><div class="meta-item views">14 بازدید</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="610" height="464" src="http://www.rta.org.af/wp-content/uploads/2016/01/football_al.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="لوگو" srcset="http://www.rta.org.af/wp-content/uploads/2016/01/football_al.jpg 610w, http://www.rta.org.af/wp-content/uploads/2016/01/football_al-300x228.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" />
											<div class="vce-photo-caption">لوگو</div>
									</div>

				
					
	    
		
	<div class="entry-content">
		<div id="attachment_1026" style="width: 310px" class="wp-caption alignnone"><img class="size-medium wp-image-1026" src="http://www.rta.org.af/wp-content/uploads/2016/01/football_al-300x228.jpg" alt="لوگو" width="300" height="228" srcset="http://www.rta.org.af/wp-content/uploads/2016/01/football_al-300x228.jpg 300w, http://www.rta.org.af/wp-content/uploads/2016/01/football_al.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">لوگو</p></div>
<p style="text-align: right;">
باشگاه مانچستریونایتد تلاش دارد تا بلت بازی کن بلجیمی را جذب کند.<br />
رسانه های هسپانیا گزارش داده اند که ریال مادرید تا گزینه ای برای خامس پیدا نکنند او را نمی فروشند خامس مدعی است که این باشگاه را ترک میکند.<br />
گریس من ستاره فرانسوی باشگاه اتلاتیک مادرید گفته است هرگز به باشگاه های ریال مادرید و پارسن ژرمن نخواهد رفت .<br />
میاتو ، بازی کن سابق ریال مادرید گفته است رونالدو توپ طلا دیگر را هم خواهد برد.<br />
کوتی گفته است به خاطر آزاد هوا داران بارسلونا خوش میشود که رونالدو توپ طلا بگیرد ، زیرا آنان را این موضوع رنج میدهد.<br />
کوکه بازی کن اتلاتیک مادرید گفته است میخواهیم تلا ش کنیم تا این تیم در جایگاه سوم جدول قرار بگیرد.<br />
مسی درفصل جاری ۵۱ گول به ثمر رسانده تا فعلاً درصدر گول زنان بازی های باشگاهی قراردارد.<br />
لمپارد بازی کن سابق چلسی سرمربی این تیم را تمجید کرده و گفته است درزمان مناسب شیوه بازی را تغییر داد.<br />
یحیی توره بازی کن باشگاه مانچسترستی گفته است این باشگاه ممکن قهرمان شود.<br />
رسانه ها گزارش داده اند که مسعود اوزیل آرسنال را ترک میکند مانچسترستی ، بایرن مونیخ و چلسی خریدار او میباشند.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827&amp;t=%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%DA%A9%D9%88%D8%AA%D8%A7%D9%87+%D8%A7%D8%B2+%D8%AF%D9%86%DB%8C%D8%A7%DB%8C+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827&amp;text=%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%DA%A9%D9%88%D8%AA%D8%A7%D9%87+%D8%A7%D8%B2+%D8%AF%D9%86%DB%8C%D8%A7%DB%8C+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827&amp;media=http%3A%2F%2Fwww.rta.org.af%2Fwp-content%2Fuploads%2F2016%2F01%2Ffootball_al.jpg&amp;description=%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%DA%A9%D9%88%D8%AA%D8%A7%D9%87+%D8%A7%D8%B2+%D8%AF%D9%86%DB%8C%D8%A7%DB%8C+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D8827&amp;title=%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%DA%A9%D9%88%D8%AA%D8%A7%D9%87+%D8%A7%D8%B2+%D8%AF%D9%86%DB%8C%D8%A7%DB%8C+%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.rta.org.af/?p=8822" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rta.org.af/wp-content/uploads/2016/03/football_logo-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="football_logo" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">فهرست پر درآمدترین فوتبالیست های جهان</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">مطالب مرتبط</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-8784 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=8784" title="د افغانستان کرکټ نولس کلنو لوبډلې په نیمه پای لوبه کې ښه لوبه وکړه">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/12/u19-2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="u19" srcset="http://www.rta.org.af/wp-content/uploads/2016/12/u19-2-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/12/u19-2-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=8784" title="د افغانستان کرکټ نولس کلنو لوبډلې په نیمه پای لوبه کې ښه لوبه وکړه">د افغانستان کرکټ نولس کلنو لوبډلې په نیمه پای لوبه کې ښه لوبه وکړه</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-8782 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=8782" title="اخبارکوتاه از دنیای فوتبال">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/03/football_logo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="football_logo" srcset="http://www.rta.org.af/wp-content/uploads/2016/03/football_logo-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/03/football_logo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=8782" title="اخبارکوتاه از دنیای فوتبال">اخبارکوتاه از دنیای فوتبال</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-8759 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=8759" title="گریزمان بهترین بازیکن سال ۲۰۱۶ فرانسه شد ">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/12/antoine-griezmann-83799-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="antoine-griezmann-83799" srcset="http://www.rta.org.af/wp-content/uploads/2016/12/antoine-griezmann-83799-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/12/antoine-griezmann-83799-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=8759" title="گریزمان بهترین بازیکن سال ۲۰۱۶ فرانسه شد ">گریزمان بهترین بازیکن سال ۲۰۱۶ فرانسه شد </a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-8756 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=8756" title="مذاکرات چلسی با ستاره رئال آغاز شد.">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/12/james-rodriguez-83801-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="james-rodriguez-83801" srcset="http://www.rta.org.af/wp-content/uploads/2016/12/james-rodriguez-83801-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/12/james-rodriguez-83801-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=8756" title="مذاکرات چلسی با ستاره رئال آغاز شد.">مذاکرات چلسی با ستاره رئال آغاز شد.</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-8753 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=8753" title="تیم فوتبال لیورپول موفق شد دربی مرسی ساید را با گول سادیو مانه در دقیقه ۹۴ به سود خود به پایان برساند. ">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/12/liverpool-and-everton-83804-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="liverpool-and-everton-83804" srcset="http://www.rta.org.af/wp-content/uploads/2016/12/liverpool-and-everton-83804-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/12/liverpool-and-everton-83804-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=8753" title="تیم فوتبال لیورپول موفق شد دربی مرسی ساید را با گول سادیو مانه در دقیقه ۹۴ به سود خود به پایان برساند. ">تیم فوتبال لیورپول موفق شد دربی مرسی ساید را با گول سادیو مانه در دقیقه ۹۴ به سود خود به پایان برساند. </a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">نظر بدهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8827#respond" style="display:none;">*</a></small></h3>				<form action="http://www.rta.org.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-form-comment"><label for="comment">نظر</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">اسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">وب سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='8827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

	</div>

	
</div>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_video_widget-9" class="widget vce_video_widget"><h4 class="widget-title">ویدیوی روز</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="150" src="http://www.youtube.com/embed/WizoaORmXtI?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title">به ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="googleplus_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">googleplus</a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">soundcloud</a></li>
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">facebook</a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">youtube</a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">twitter</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">د ورځې انځور</h4>
		
		<ul class="vce-post-big">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=8750" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/12/تخت-رستم-از-دوره-بودایی-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="تخت-رستم-از-دوره-بودایی" srcset="http://www.rta.org.af/wp-content/uploads/2016/12/تخت-رستم-از-دوره-بودایی-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2016/12/تخت-رستم-از-دوره-بودایی-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=8750" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">پر بیننده ترین ها</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/01/shumara-2-94-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="shumara-2-94" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=963" class="featured_image_sidebar" title="عکس های آبدات"><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="malan2" srcset="http://www.rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/02/malan2-300x209.jpg 300w, http://www.rta.org.af/wp-content/uploads/2016/02/malan2-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2016/02/malan2.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=963" title="عکس های آبدات" class="vce-post-link">عکس های آبدات</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1812" class="featured_image_sidebar" title="د جي شل اقتصادي غوڼده به په چین کې کېږي."><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/03/ghy-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ghy" srcset="http://www.rta.org.af/wp-content/uploads/2016/03/ghy-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/03/ghy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1812" title="د جي شل اقتصادي غوڼده به په چین کې کېږي." class="vce-post-link">د جي شل اقتصادي غوڼده به په...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=4129" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="13394002_1109475472455936_41632793812703677_n (1)" srcset="http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-720x500.jpg 720w, http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=4129" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>تمام حقوق این وب سایت متعلق به رادیو و تلویزیون ملی افغانستان می باشد.
<img src="http://rta.org.af/wp-content/uploads/2016/01/logo-final-mli44.png" alt="" /></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.rta.org.af/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "3ab1748ca6", post_id : 8827 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.rta.org.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/owl.carousel.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.sticky-kit.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.matchHeight.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.fitvids.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.sidr.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"http:\/\/www.rta.org.af\/wp-content\/uploads\/2015\/12\/Logo144.png","logo":"http:\/\/www.rta.org.af\/wp-content\/uploads\/2015\/12\/header.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"http:\/\/www.rta.org.af\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.2","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/custom.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>