<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.rta.org.af/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>دمورنې ژبې نړيوال ورځ ونمانځل شوه &#8211; رادیو تلویزیون ملی افغانستان</title>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords"  content="فرهنگ و هنر" />

<meta property="og:title" content="دمورنې ژبې نړيوال ورځ ونمانځل شوه |" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.rta.org.af/?p=10595" />
<meta property="og:image" content="http://www.rta.org.af/wp-content/uploads/2017/02/73fa1336a596aaca47971462dfbbab7e_XL.jpg" />
<meta property="og:site_name" content="رادیو تلویزیون ملی افغانستان" />
<meta property="og:description" content="دمورنى ژبې نړيواله ورځ داطلاعاتواوفرهنګ دوزارت له خوا په کابل کې ديونسکو دعلمي اوفرهنګي سازمان دنمايندګۍ ددفتر په همکارۍ ونمانځل شوه . د مراسمو په پيل کې دافغانستان داسلامي جمهوريت دجمهور رييس محمد اشرف غني پيغام دجمهور رييس دټولنيزو چارو دسلاکارې ملالي شينواري له خوا ولوستل شوه . په پيغام کې افهام او تفهيم دژبې له مهمو دندو څخه بلل شوي دي . او دغه راز دژبې نورو مهمو دندو ته اشاره شوې ده . په پيغام کې څرګند شوى دى چې دافغانستان اساسي قانون دهېواد ټولو اتباعو ته دغه حق ورکړى دى چې دهغوى ماشومان په مورنۍ ژبې زده کړه وکړي . وروسته داطلاعاتو اوفرهنګ وزارت دفرهنګ اوهنر معين پوهنوال محمد رسول باوري خبرې وکړې اوويې ويل چې مورنې ژبې په نړۍ کې لوړ ارزښت لري او دغه ارزښت ددې سبب شوى دى چې مورنې ژبه دنړۍ په ګوټ ګوټ کې ونمانځل شي . دده دڅرګندونوله مخې ، هيڅ يوه ژبه په بله ژبه او هيڅ انسان په بل انسان غوره والي نه لري . يوشمير کسان غواړي له ژبې څخه په استفادې سره دخلکو ترمنځ بې اتفاقي رامنځته کړي . ده وويل چې يوازې دملي وحدت په تامينولو سره کولى شو ددغه شان توطيو مخه ونيسو . وروسته عبدالرحمن رودوال" />
<meta property="article:published_time" content="2017-02-22T09:28:30Z" />
<meta property="article:modified_time" content="2017-02-22T09:28:30Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="دمورنې ژبې نړيوال ورځ ونمانځل شوه |" />
<meta name="twitter:description" content="دمورنى ژبې نړيواله ورځ داطلاعاتواوفرهنګ دوزارت له خوا په کابل کې ديونسکو دعلمي اوفرهنګي سازمان دنمايندګۍ ددفتر په همکارۍ ونمانځل شوه . د مراسمو په پيل کې دافغانستان داسلامي جمهوريت دجمهور رييس محمد اشرف غني پيغام دجمهور رييس دټولنيزو چارو دسلاکارې ملالي شينواري له خوا ولوستل شوه . په پيغام کې افهام او تفهيم دژبې له مهمو دندو څخه بلل شوي دي . او دغه راز دژبې نورو مهمو دندو ته اشاره شوې ده . په پيغام کې څرګند شوى دى چې دافغانستان اساسي قانون دهېواد ټولو اتباعو ته دغه حق ورکړى دى چې دهغوى ماشومان په مورنۍ ژبې زده کړه وکړي . وروسته داطلاعاتو اوفرهنګ وزارت دفرهنګ اوهنر معين پوهنوال محمد رسول باوري خبرې وکړې اوويې ويل چې مورنې ژبې په نړۍ کې لوړ ارزښت لري او دغه ارزښت ددې سبب شوى دى چې مورنې ژبه دنړۍ په ګوټ ګوټ کې ونمانځل شي . دده دڅرګندونوله مخې ، هيڅ يوه ژبه په بله ژبه او هيڅ انسان په بل انسان غوره والي نه لري . يوشمير کسان غواړي له ژبې څخه په استفادې سره دخلکو ترمنځ بې اتفاقي رامنځته کړي . ده وويل چې يوازې دملي وحدت په تامينولو سره کولى شو ددغه شان توطيو مخه ونيسو . وروسته عبدالرحمن رودوال" />
<meta name="twitter:image" content="http://www.rta.org.af/wp-content/uploads/2017/02/73fa1336a596aaca47971462dfbbab7e_XL.jpg" />
<meta itemprop="image" content="http://www.rta.org.af/wp-content/uploads/2017/02/73fa1336a596aaca47971462dfbbab7e_XL.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Feed" href="http://www.rta.org.af/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Comments Feed" href="http://www.rta.org.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; دمورنې ژبې نړيوال ورځ ونمانځل شوه Comments Feed" href="http://www.rta.org.af/?feed=rss2&#038;p=10595" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rta.org.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/main.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/font-awesome.min.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/responsive.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_rtl-css'  href='http://www.rta.org.af/wp-content/themes/voice/css/rtl.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.rta.org.af/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.rta.org.af/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.rta.org.af/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.rta.org.af/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.rta.org.af/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble-amazon-s3-audio-streaming-css-css'  href='http://www.rta.org.af/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/dist/css/s3bubble-amazon-s3-audio-streaming.min.css?ver=60' type='text/css' media='all' />
<style id='s3bubble-amazon-s3-audio-streaming-css-inline-css' type='text/css'>
 
	                .s3bubble-media-main-progress, .s3bubble-media-main-volume-bar, .vjs-play-progress, .vjs-volume-level {background-color: #adadad !important;}
					.s3bubble-media-main-play-bar, .s3bubble-media-main-volume-bar-value {background-color: #53bbb4 !important; float:left;}
					.s3bubble-media-main-interface, .s3bubble-media-main-video-play, .s3bubble-media-main-video-skip, .s3bubble-media-main-preview-over {background-color: #384049 !important;color: #FFFFFF !important;}
					.s3bubble-media-main-video-loading {color: #FFFFFF !important;}
					.s3bubble-media-main-interface  > * a, .s3bubble-media-main-interface  > * a:hover, .s3bubble-media-main-interface  > * i, .s3bubble-media-main-interface  > * i:hover, .s3bubble-media-main-current-time, .s3bubble-media-main-duration, .time-sep, .s3icon-cloud-download {color: #FFFFFF !important;text-decoration: none !important;font-style: normal !important;}
					.s3bubble-media-main-video-skip h2, .s3bubble-media-main-preview-over-container h2 {color: #FFFFFF !important;}
					.s3bubble-media-main-playlist-current {color: #53bbb4 !important;}
					.mejs-controls {background-color: #384049 !important;}
					.mejs-time-current, .mejs-horizontal-volume-current {background-color: #53bbb4 !important;}
					.vjs-control-bar {background-color: #384049 !important;}
					.s3bubble-audiojs-hls-video .vjs-control-bar {background-color: transparent !important;}
					.s3bubble-audiojs-hls-video .vjs-progress-control .vjs-slider { display: none; }
					.s3bubble-audiojs-hls-video  .vjs-volume-level {background-color: #53bbb4 !important;}
					.s3bubble-audiojs-hls-video .vjs-fullscreen-control, .s3bubble-audiojs-hls-video .vjs-mute-control, .s3bubble-audiojs-hls-video .vjs-play-control, .s3bubble-audiojs-hls-video .vjs-volume-menu-button {color: #384049}
					.s3bubble-audiojs-hls-video .me-plugin, .s3bubble-audiojs-hls-video .mejs-poster, .s3bubble-audiojs-hls-video .video-js, .s3bubble-audiojs-hls-video .vjs-no-js {background-color: transparent;}
					.s3bubble-audiojs-hls-video .vjs-live-control, .s3bubble-audiojs-hls-video .vjs-time-control {color: #384049;}
					.audioplayer.skin-wave .ap-controls .con-playpause .pausebtn, .audioplayer.skin-wave .ap-controls .con-playpause .playbtn {background-color: #384049 !important;}
					.audioplayer.skin-wave .next-btn, .audioplayer.skin-wave .prev-btn {background-color: #384049 !important;}
					.audioplayer.skin-wave .ap-controls .scrubbar .scrubBox-hover {background-color: #384049 !important;}
					.audioplayer.skin-wave .btn-menu-state {background-color: #384049 !important;}
</style>
<link rel='stylesheet' id='s3bubble-s3bubble.helpers-css'  href='//s3.amazonaws.com/s3bubble.assets/plugin.css/style.css?ver=60' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<link rel='https://api.w.org/' href='http://www.rta.org.af/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rta.org.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rta.org.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='رشد سرمایه گذاری دربخش کشاورزی' href='http://www.rta.org.af/?p=10594' />
<link rel='next' title='بازداشت ده طالب مسلح درننگرهار' href='http://www.rta.org.af/?p=10599' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.rta.org.af/?p=10595" />
<link rel='shortlink' href='http://www.rta.org.af/?p=10595' />
<link rel="alternate" type="application/json+oembed" href="http://www.rta.org.af/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rta.org.af/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595&#038;format=xml" />
<style type="text/css">
.entry-title a,.main-navigation a, .sidr a,h1, h2, h3, h4, h5, h6, blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {font-family:Nassim !important;font-size:px !important; font-weight:700;}
 {font-family: !important;font-size:px !important;font-weight:100;}
 {font-family: !important;font-size:px !important;font-weight:100;}
h1, h2, h3, h4, h5, h6 {font-family:Nassim !important;font-weight:100;}
body {font-family:Nassim !important;font-weight:100;}
.rtl #wpadminbar * {font:400 13px/32px ;}
</style>
<style type="text/css" media="all">
@import url(http://www.rta.org.af/wp-content/plugins/parsi-font/fonts/fonts.css);
</style><!--[if IE 7]>
<link rel="stylesheet" href="http://www.rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://www.rta.org.af/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.rta.org.af/wp-content/uploads/2015/12/Logo95.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.rta.org.af/wp-content/uploads/2015/12/Logo144.png" /><style type="text/css">.vce_posts_widget-7 .owl-carousel.owl-rtl{ heigh: 260px !important; }</style></head>

<body class="post-template-default single single-post postid-10595 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://www.rta.org.af/" title="رادیو تلویزیون ملی افغانستان" class="has-logo"><img src="http://www.rta.org.af/wp-content/uploads/2015/12/header.png" alt="رادیو تلویزیون ملی افغانستان" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1488"><a href="http://www.rta.org.af/">اصلي پاڼه</a><li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1490"><a href="http://http://www.rta.org.af/#">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://www.rta.org.af/?page_id=442">تاریخچه افغانستان</a>	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://www.rta.org.af/?page_id=1492">فرهنگ افغانستان</a></ul>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a>خبرونه</a>
<ul class="sub-menu">
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 vce-cat-2"><a href="http://www.rta.org.af/?cat=2">افغانستان</a>	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 vce-cat-3"><a href="http://www.rta.org.af/?cat=3">نړۍ</a></ul>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498 vce-mega-cat vce-cat-5"><a href="http://www.rta.org.af/?cat=5" data-mega_cat_id="5">اسلامی معارف</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-mega-cat vce-cat-4"><a href="http://www.rta.org.af/?cat=4" data-mega_cat_id="4">ورزش</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1499 vce-cat-6"><a href="http://www.rta.org.af/?cat=6">فرهنگی و هنری</a><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.rta.org.af/?page_id=253">ویډیوګانې</a><li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080"><a href="http://www.rta.org.af/?page_id=250">تصاویر</a><li id="menu-item-1974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1974"><a href="http://www.rta.org.af/?page_id=235">د خپرونو جدول</a><li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="http://www.rta.org.af/?page_id=1485">تماس با ما</a><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1501"><a href="http://www.rta.org.af/eng">English</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.rta.org.af/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="جستجو ..." onfocus="(this.value == 'جستجو ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو ...')" placeholder="جستجو ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-left">
	
		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title">سخن روز</h4>			<div class="textwidget">بې کتابه خونه داسې ده لکله بې روحه جسم</div>
		</div><div id="mks_social_widget-5" class="widget mks_social_widget"><h4 class="widget-title">با ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">twitter</a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">soundcloud</a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">youtube</a></li>
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="googleplus_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">googleplus</a></li>
		  			  </ul>
				
		</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">د افغانستان ملي راډیو</h4>			<div class="textwidget"><div>
<center>1107AM  & 105.2FM</center>
</div>
<div style="margin-right:-20px;">
<audio controls><source src="http://107.190.139.204:9316/;stream.nsv&amp;type=mp3&amp;volume=8&amp;autostart=muted.mp3"></source></audio>
</div></div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">رادیو کابل</h4>			<div class="textwidget"><div>
<center>93FM</center>
</div>
<div style="margin-right:-20px;">
<audio controls><source src="http://107.190.139.204:9312/;stream.nsv&amp;type=mp3&amp;volume=8&amp;autostart=muted.mp3"></source></audio>
</div></div>
		</div><div id="text-8" class="widget widget_text"><h4 class="widget-title">TV</h4>			<div class="textwidget"><div style="margin: -20px;"><iframe scrolling="no" src="http://rta.org.af/tv/tv.html"></iframe></div></div>
		</div><div id="vce_video_widget-3" class="widget vce_video_widget"><h4 class="widget-title">خبرهای هشت شب</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/R5OOL7lCZZY?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-12" class="widget vce_video_widget"><h4 class="widget-title">تلویزیون</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/Yr6dc7iL3cs?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
					<p><!DOCTYPE html><br />
<html><br />
<body></p>
<p align="center"> فرکانس جدید تلویزیون ملی افغانستان</p>
<p> <img src="http://www.rta.org.af/wp-content/uploads/2016/06/TVFREq-1.png" alt="فرکانس جدید"  align="middle"> </p>
<p></body><br />
</html></p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/channel/UCPP68_Gjb20Gmxv63XzeX9A" target="_blank">خبرهای بیشتر در یوتیوب  ... </a></div>
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">آلبوم تصاویر</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=9749" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2017/01/kabul-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=9749" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">ویډیوګانې</h4>
		
		</div><div id="vce_video_widget-10" class="widget vce_video_widget"><h4 class="widget-title">فرهنگ مردم</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/PCzQK8gtiuY?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
					<p>داحمدزی قوم فرهنګ</p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title">صفحه فیسبوک</h4>			<div class="textwidget"><div>
<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:100%;height:360px;background:#fff" src="http://facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Frta.af&amp;width=400&amp;colorscheme=light&amp;connections=0&amp;stream=true&amp;header=true&amp;height=360"></iframe>
</div></div>
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">مجله آواز</h4>
		
		<ul class="vce-post-slider" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=7328" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/11/majala-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2016/11/majala-380x260.png 380w, http://www.rta.org.af/wp-content/uploads/2016/11/majala-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=7328" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=3584" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴"><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/05/majala-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2016/05/majala-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2016/05/majala-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=3584" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="300" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/01/shumara-2-94-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1001" class="featured_image_sidebar" title="مجله آواز شماره چهارم سال ۱۳۹۲"><span class="vce-post-img"><img width="300" height="260" src="http://www.rta.org.af/wp-content/uploads/2016/01/shumara-41392-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1001" title="مجله آواز شماره چهارم سال ۱۳۹۲" class="vce-post-link">مجله آواز شماره چهارم سال ۱۳۹۲</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div class="vce-sticky"><div id="vce_video_widget-5" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/L4jbNIGBE5A?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-7" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/RyAfct92fso?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-6" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/kCM8Ao3ORJw?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div></div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-10595" class="vce-single post-10595 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-art">

			<header class="entry-header">
							<span class="meta-category"><a href="http://www.rta.org.af/?cat=6" class="category-6">فرهنگ و هنر</a></span>
			
			<h1 class="entry-title">دمورنې ژبې نړيوال ورځ ونمانځل شوه</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">چهارشنبه ۴ حوت ۱۳۹۵</span></div><div class="meta-item views">4 بازدید</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="420" height="124" src="http://www.rta.org.af/wp-content/uploads/2017/02/73fa1336a596aaca47971462dfbbab7e_XL.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2017/02/73fa1336a596aaca47971462dfbbab7e_XL.jpg 420w, http://www.rta.org.af/wp-content/uploads/2017/02/73fa1336a596aaca47971462dfbbab7e_XL-300x89.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p style="text-align: right;">
دمورنى ژبې نړيواله ورځ داطلاعاتواوفرهنګ دوزارت له خوا په کابل کې ديونسکو دعلمي اوفرهنګي سازمان دنمايندګۍ ددفتر په همکارۍ ونمانځل شوه .<br />
د مراسمو په پيل کې دافغانستان داسلامي جمهوريت دجمهور رييس محمد اشرف غني پيغام دجمهور رييس دټولنيزو چارو دسلاکارې ملالي شينواري له خوا ولوستل شوه .<br />
په پيغام کې افهام او تفهيم دژبې له مهمو دندو څخه بلل شوي دي . او دغه راز دژبې نورو مهمو دندو ته اشاره شوې ده .<br />
په پيغام کې څرګند شوى دى چې دافغانستان اساسي قانون دهېواد ټولو اتباعو ته دغه حق ورکړى دى چې دهغوى ماشومان په مورنۍ ژبې زده کړه وکړي .<br />
وروسته داطلاعاتو اوفرهنګ وزارت دفرهنګ اوهنر معين پوهنوال محمد رسول باوري خبرې وکړې اوويې ويل چې مورنې ژبې په نړۍ کې لوړ ارزښت لري او دغه ارزښت ددې سبب شوى دى چې مورنې ژبه دنړۍ په ګوټ ګوټ کې ونمانځل شي .<br />
دده دڅرګندونوله مخې ، هيڅ يوه ژبه په بله ژبه او هيڅ انسان په بل انسان غوره والي نه لري .<br />
يوشمير کسان غواړي له ژبې څخه په استفادې سره دخلکو ترمنځ بې اتفاقي رامنځته کړي .<br />
ده وويل چې يوازې دملي وحدت په تامينولو سره کولى شو ددغه شان توطيو مخه ونيسو .<br />
وروسته عبدالرحمن رودوال ، اسد الله ولولجي ، زمان کلماني ، فريد الله نوري او نور اغا شينډنډ وال دمورنې ژبې دارزښت په باب هراړخيز خبرې وکړې .<br />
په پاى کې دغونډې برخه والو په هېواد کې په مورنيو ژبو دزده کړې دلازياتې ودې او پراختيا په باب په څو مادو کې يو پريکړه ليک صادر کړ .<br />
غونډه داطلاعاتو اوفرهنګ وزارت دموسيقي رياست دهنرمندانو له خوا په بيلابيلو ملي ژبو دسيمه ئيزې موسيقي دکنسرت په اجرا کولو سره پاى ته ورسيده .</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595&amp;t=%D8%AF%D9%85%D9%88%D8%B1%D9%86%DB%90+%DA%98%D8%A8%DB%90+%D9%86%DA%93%D9%8A%D9%88%D8%A7%D9%84+%D9%88%D8%B1%DA%81+%D9%88%D9%86%D9%85%D8%A7%D9%86%DA%81%D9%84+%D8%B4%D9%88%D9%87"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595&amp;text=%D8%AF%D9%85%D9%88%D8%B1%D9%86%DB%90+%DA%98%D8%A8%DB%90+%D9%86%DA%93%D9%8A%D9%88%D8%A7%D9%84+%D9%88%D8%B1%DA%81+%D9%88%D9%86%D9%85%D8%A7%D9%86%DA%81%D9%84+%D8%B4%D9%88%D9%87"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595&amp;media=http%3A%2F%2Fwww.rta.org.af%2Fwp-content%2Fuploads%2F2017%2F02%2F73fa1336a596aaca47971462dfbbab7e_XL.jpg&amp;description=%D8%AF%D9%85%D9%88%D8%B1%D9%86%DB%90+%DA%98%D8%A8%DB%90+%D9%86%DA%93%D9%8A%D9%88%D8%A7%D9%84+%D9%88%D8%B1%DA%81+%D9%88%D9%86%D9%85%D8%A7%D9%86%DA%81%D9%84+%D8%B4%D9%88%D9%87"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rta.org.af%2F%3Fp%3D10595&amp;title=%D8%AF%D9%85%D9%88%D8%B1%D9%86%DB%90+%DA%98%D8%A8%DB%90+%D9%86%DA%93%D9%8A%D9%88%D8%A7%D9%84+%D9%88%D8%B1%DA%81+%D9%88%D9%86%D9%85%D8%A7%D9%86%DA%81%D9%84+%D8%B4%D9%88%D9%87"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://www.rta.org.af/?p=10464" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.rta.org.af/wp-content/uploads/2017/02/afghanis-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">بد دادن دختران بی حرمتی به ارزش های انسانی دختران تلقی میگردد</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">مطالب مرتبط</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-10324 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-art">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=10324" title="فراغت کارمندان رادیو وتلویزیوان ملی افغانستان از ورکشاپ ،برنامه سازی رادیویی">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2017/02/IMG_3250-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2017/02/IMG_3250-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2017/02/IMG_3250-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=10324" title="فراغت کارمندان رادیو وتلویزیوان ملی افغانستان از ورکشاپ ،برنامه سازی رادیویی">فراغت کارمندان رادیو وتلویزیوان ملی افغانستان از ورکشاپ ،برنامه سازی رادیویی</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-10339 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news category-culture-art">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=10339" title="تجلیل از روز جهانی رادیو زیر نام &#8220;رادیو شما هستید&#8221; در رادیو تلوزیون ملی افغانستان">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2017/02/rado-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2017/02/rado-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2017/02/rado-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=10339" title="تجلیل از روز جهانی رادیو زیر نام &#8220;رادیو شما هستید&#8221; در رادیو تلوزیون ملی افغانستان">تجلیل از روز جهانی رادیو زیر نام &#8220;رادیو شما هستید&#8221; در رادیو تلوزیون ملی افغانستان</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-10317 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-art">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=10317" title="د راډیو د نړیوالې ورځې په مناسبت د جلالتمآب جمهور رییس پیغام">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2017/01/Mohammadashraf-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=10317" title="د راډیو د نړیوالې ورځې په مناسبت د جلالتمآب جمهور رییس پیغام">د راډیو د نړیوالې ورځې په مناسبت د جلالتمآب جمهور رییس پیغام</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-10162 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-art">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=10162" title="برای نخستین بار ارگ ریاست جمهوری افغانستان از پدر تاریخ کشور گرامیداشت به عمل می آورد">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2017/02/فیض_محمد-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=10162" title="برای نخستین بار ارگ ریاست جمهوری افغانستان از پدر تاریخ کشور گرامیداشت به عمل می آورد">برای نخستین بار ارگ ریاست جمهوری افغانستان از پدر تاریخ کشور گرامیداشت به عمل می آورد</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-9924 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news category-culture-art">

		 	<div class="meta-image">
			<a href="http://www.rta.org.af/?p=9924" title="ابعاد فرهنگی دورۀ تیموریان به بررسی گرفته شد">
				<img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2017/01/132-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.rta.org.af/?p=9924" title="ابعاد فرهنگی دورۀ تیموریان به بررسی گرفته شد">ابعاد فرهنگی دورۀ تیموریان به بررسی گرفته شد</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">نظر بدهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=10595#respond" style="display:none;">*</a></small></h3>			<form action="http://www.rta.org.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">نظر</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">اسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">وب سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='10595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_video_widget-9" class="widget vce_video_widget"><h4 class="widget-title">ویدیوی روز</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="150" src="http://www.youtube.com/embed/JwTf-fbUOoU?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
					<p>بیایید با آغاز هفته ملی تجلیل از قانون اساسی کشور در مورد این وثیقه ملی بیشتر بدانیم --- راځئ د هېواد د اساسي قانون د نمانځنې ملۍ اونۍ په پیل سره د دغې ملي وثیقې په اړه لا زیات پوه شو</p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title">به ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="googleplus_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">googleplus</a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">soundcloud</a></li>
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">facebook</a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">youtube</a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_circle" target="_blank" style="width: 44px; height: 44px;">twitter</a></li>
		  			  </ul>
				
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">د ورځې انځور</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=9749" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://www.rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2017/01/kabul-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=9749" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">پر بیننده ترین ها</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/01/shumara-2-94-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=963" class="featured_image_sidebar" title="عکس های آبدات"><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/02/malan2-300x209.jpg 300w, http://www.rta.org.af/wp-content/uploads/2016/02/malan2-380x260.jpg 380w, http://www.rta.org.af/wp-content/uploads/2016/02/malan2.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=963" title="عکس های آبدات" class="vce-post-link">عکس های آبدات</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=1812" class="featured_image_sidebar" title="د جي شل اقتصادي غوڼده به په چین کې کېږي."><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/03/ghy-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2016/03/ghy-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/03/ghy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=1812" title="د جي شل اقتصادي غوڼده به په چین کې کېږي." class="vce-post-link">د جي شل اقتصادي غوڼده به په چین کې کېږي.</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.rta.org.af/?p=4129" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="145" height="100" src="http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg 145w, http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-720x500.jpg 720w, http://www.rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.rta.org.af/?p=4129" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p>تمام حقوق این وب سایت متعلق به رادیو و تلویزیون ملی افغانستان می باشد.
<img src="http://rta.org.af/wp-content/uploads/2016/01/logo-final-mli44.png" alt="" /></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.rta.org.af/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "adc0e27f61", post_id : 10595 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.rta.org.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/owl.carousel.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.sticky-kit.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.matchHeight.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.fitvids.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.sidr.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"http:\/\/www.rta.org.af\/wp-content\/uploads\/2015\/12\/Logo144.png","logo":"http:\/\/www.rta.org.af\/wp-content\/uploads\/2015\/12\/header.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"http:\/\/www.rta.org.af\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.2","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/themes/voice/js/custom.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s3bubble_all_object = {"s3appid":"office","s3api":"https:\/\/s3api.com\/v3\/","serveraddress":"54.224.77.253","ajax_url":"http:\/\/www.rta.org.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rta.org.af/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/dist/js/s3bubble-amazon-s3-audio-streaming.min.js?ver=60'></script>
<script type='text/javascript' src='http://www.rta.org.af/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>